1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

instabile verbindung

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von dichta, 9. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. dichta

    dichta Kbyte

    Registriert seit:
    9. Mai 2006
    Beiträge:
    484
    hallo erstmal

    ich weiß zwar nich genau wo mein problem hingehört aber naja ich versuch es mal hier

    also folgende stuation
    1 pc , AMD64 3000+, msi mainboard, 512 mb speicher, WIN 2k SP4,
    , WLAN NETGEAR WG311v2 / firmware version 2.0.0.7 (keine softwarefirewall)
    1 Router NETGEAR FWG114Pv2 Firmwareversion 1.2_01

    die 1. Problematik bei mir ist die das seid einiger zeit meine wlan verbindung nach kurzer zeit abbricht , allerdings so das man es nur merkt wenn man grade im internet beschäftigt ist, kurz um laut der WLAN Software läuft das netz noch
    aber ich bekomme kein ping auf meinen router oder das internet,
    per Kabel gibt es das Problem nicht

    die 2. Problematik ist das seid ich das msi mainboard und die restlichen neuen teile wie prozessor ect. habe habe ich probleme beim spielen über internet wie massive pingschwankungen, die es vorher (mit einem winfastboard und nem amd 1800+) nicht gab

    ich bin hier nun mitlerweile ziemlich am verzweifeln und wäre dankbar für jegliche lösungsvorschläge oder tips woran es liegen könnte

    danke und greetz dichTa
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen