Installation Fusion 4.01 unter XP

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von kemcom, 7. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kemcom

    kemcom Halbes Megabyte

    Registriert seit:
    5. März 2001
    Beiträge:
    816
    die Version 4.01 bringt sofort nach Beginn der Installation folgenden Hinweis: "32-Bit Setup Launcher hat ein Problem festgestellt und muss beendet werden".

    Lässt sich diese Version nicht unter XP installieren? Wenn nein, welche Version muss ich dann haben?

    Vielen Dank für die Hilfe im voraus.
     
  2. Yorgos

    Yorgos Viertel Gigabyte

    Registriert seit:
    2. Februar 2003
    Beiträge:
    3.963
    Hi,

    für WinXP brauchst Du die Version 7

    mfg
    Y
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen