1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Installation PowerColor 128MB SIS Karte

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von roderich, 27. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. roderich

    roderich ROM

    Registriert seit:
    26. Januar 2002
    Beiträge:
    1
    Hallo, wer kann mir helfen !?

    Ich habe in meinen bisher trotz verschiedener zwischenzeitlicher Aufrüstung (Netzwerk, TV-Karte, Danmere Backer 32, LS-Zip-LW - alles derzeit wieder entfernt) 100-% funktionierenden 550-P III mit Gigabyte BX2000+ DualBios-Board (Award-Bios, WIN 98, 512 MB-100-SDRAM, u.a. zwei Festplatten, DVD, Ricoh-SCSI-Brenner) eine 128-MB Grafikarte PowerColor SIS 315 Revenger II eingebaut (bisherige Grafikkarte: Elsa Erazor III 32 MB).
    Vor Installation habe ich auf Standard Grafikkarte geändert - müsste also alles anstandslos funktionieren.

    Nach Hochfahren meldet der Geräte-Manager aber Resourcen-Konflikte (E/A, Speicherbelegung etc.) u.a. mit ACPI-Bios, Motherboard-Erweiterung und Tastatur.
    Manuelle Einstellung schlägt fehl mit Meldung "Einstellung kann nicht geändert werden".

    Nach Wiedereinbau der ELSA-Karte blieb es bei den Fehlermeldungen; das System konnte ich einmal mit "scanreg /restore" wiederherstellen.
    Nach zweitem Installationsversuch funktionierte auch scanreg nicht mehr - user.dat und system.dat musste ich dann manuell kopieren.

    Weiß jemand Rat ?? - Danke !!
    [Diese Nachricht wurde von roderich am 27.01.2002 | 13:21 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen