1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Installationsprobleme Win98

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von gizmo01, 5. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. gizmo01

    gizmo01 ROM

    F1 F1 F1
    Hallo, vielleicht kann mir jemand helfen oda einen Tip geben.
    Habe neues QDI-Board (Kinetiz-Serie) mit einem 800er Duron
    und als BS WIN98 SE. Wenn ich Software z.B. Photoshop installieren will, laeuft alles glatt bis zu dem Punkt an dem das
    Programm die Registrydaten eintragen will. Dann haengt sich der
    Rechner komplett auf. Laesst sich dann nicht mehr runterfahren.
    Muss dann einen Kaltstart machen weil er auf gar nichts mehr reagiert. Waere voll dankbar fuer einen Tip!! Im Voraus many thankz !!!
     
  2. QDI Technik

    QDI Technik Kbyte


    @ STeffenxx,

    wir kennen uns? Frage mich ernsthaft wie SIe dazu kommen meine private Email Adresse raus zu geben *schock*
     
  3. gizmo01

    gizmo01 ROM

    hi, steffenxx
    hab ich mir fast gedacht, dass ich mehr info fuers forum brauche.
    bin aba leider unter der woche nich zu hause. o.k. muss ich frage
    mit mehr info ueber meine hardware, nochma naechste woche rein-stellen. trotzdem many thanx fuer antwort !!!! :-)
     
  4. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo, was steckt noch in un an deinem Rechner ? Wie ist die Belegung der Speicherbänke ? Wie ist die genaue Board-Bezeichnung ? Hast du die Mainboard-Treiber installiert ?
    MfG Steffen

    PS.: Vielleicht kann dir auch superaggi helfen : superaggi@web.de .
    Er arbeitet bei QDI , aber ein paar mehr Angaben musst du schon machen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen