1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Intel D865PERLK läuft nicht ...... Hilfe!!!

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Mysteriuses, 23. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mysteriuses

    Mysteriuses ROM

    Registriert seit:
    9. Februar 2003
    Beiträge:
    7
    Hallo zusammen!

    Ich brauche dringend Eure Hilfe! und zwar heute ich habe die Teile für meinen neuen Rechner bekommen. Ich habe alles ganz vorsichtig angeschlossen aber kriege es nicht zum Laufen... und zwar:

    Mainboard: Intel D865PERLK
    CPU: Intel 2,6 MHz northwood
    Speicher: Corsair 2x512 MB DDR ValueSelect

    Den Rest, wie Grafikkarte oder Festplatt erwähne ich nicht, denn der Rechner sollte eigentlich nur mit den Teilen starten, was aber nicht der Fall ist.

    Im Handbuch vom Mainboard (zwar auf Englisch) steht dass der 4-Pin ATX12 Kabel unbedingt am Mainboard angeschlossen sein muss, sonst bootet der CPU nicht.. wenn ich das mache, beepst das Mainboard zwei mal und schaltet aus.
    Könntet ihr mir helfen? Irgendwelcher Vorschlag woran das liegen könnte?
    Auf Eure Antwort würde ich mich sehr freuen.

    Gruß,
    Carlos
     
  2. ankeforever

    ankeforever Viertel Gigabyte

    Registriert seit:
    25. Juli 2004
    Beiträge:
    2.958
    :aua:
    Tu mir bitte n Gefallen und versuche nicht, ohne Grafikkarte zu booten! Daher kommt auch dein Beepcode! Rein mit der Grafik!
    Gruß ankeforever

    PS: Grafik rein! :jump:
    PS2: Nicht böse gemeint, aber die GraKa ist nun mal von immenser Bedeutung...
     
  3. Marian R.

    Marian R. Viertel Gigabyte

    Registriert seit:
    1. September 2003
    Beiträge:
    5.019
    JA, wie wäre es denn mal, wenn du ne Grafikkarte einbaust?! Ansonsten alles richtig verkabelt? RAM einzelnt getestet?
    Wenn du den 4 Pin Stecke das erste mal nicht reingesteckt hattest dann kann es sein, dass CPU oder Mainboard beschädigt worden sind...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen