1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Intel Lüfter P4 3.0 Presscot Hilfe

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Helifax, 21. August 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Helifax

    Helifax Byte

    Registriert seit:
    18. Februar 2002
    Beiträge:
    88
    hi
    Mein intel lüfter regelt plötzlich und ständig hoch und runter,obwohl die temperatur im bios 48-50° anzeigt.wird. ohne programme auszuführen also praktisch im leer lauf.geht.geht auf die ohren,
    kann mir jemand helfen.danke helifax
    :eek:
     
  2. xppx

    xppx Kbyte

    Registriert seit:
    1. Februar 2003
    Beiträge:
    331
    miss doch mal die Lüftergeschwindigkeit mit Everest(Aida), dann siehst du ob die Drehzahl wirklich schwankt. wenn ja mal die Spannung am Lüfter messen ob die konstant ist.
    Kann ja auch das Lager des Lüfters sein, was Geräusche macht - ohne dass sich die Drehzahl verändert.
     
  3. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.989
    Überprüfe am Besten auch gleich mal die Spannungen, wenn Du zwischen Leerlauf und Vollast hin und her schaltest. Die 100W des Prescott können ein Netzteil ganz schön ins Schwitzen bringen (auch wenn der eigentlich keinen richtigen Leerlauf kennt...).
     
  4. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.989
    ... Bei mir geht die 12V bei Last hoch und die 5V runter - das klang lustig als ich noch hörbare Lüfter drin hatte: der Eine drehte schneller, der Andere langsamer beim Lastwechsel.
    Gruß, MagicEye
     
  5. peter075

    peter075 Byte

    Registriert seit:
    3. August 2001
    Beiträge:
    103
    Hallo Was hast du denn für ein Board? ich hatte das selbe Problem mit meinem MSI Board und P4 3.2 Ghz Prozzi. Musste das Core-Center Program von MSI instalieren, seither ist Ruhe!
    Gruss
    Hanspeter
     
  6. Helifax

    Helifax Byte

    Registriert seit:
    18. Februar 2002
    Beiträge:
    88
    hallo peter075
    danke für deine antwort hier mein board:
    MSI 865PE Neo2-PFS S478,ATX i865PE
    helifax:confused:
     
  7. peter075

    peter075 Byte

    Registriert seit:
    3. August 2001
    Beiträge:
    103
    Hallöchen nochmals
    Ja ich habe das selbe Board..nur ne 3.2Ghz 800FSB Noordwood drauf. Der hat immer voll mit 5500U/min gekühlt....danach habe ich das Core-Tool installiert und seither ist einigermassen ruhe. Das Progie wird autmatisch mit gestartet beim Anfang...schau es mal an. Lade die neuste Version runter 1.6.8.0 glaube ich.
    Gruss
    Hanspeter
     
  8. Helifax

    Helifax Byte

    Registriert seit:
    18. Februar 2002
    Beiträge:
    88
    hallo hanspeter
    core center habe ich runtergeladen,es lag aber nicht am board sondern der lüfter der grafikkarte hatte einen lagerschaden,war bei atelco hatte ja noch garantie,trotzdem vielen dank,gibt es eine deutsche anleitung für core center,ich habe angst etwas zu verstellen,oder kannst du mir sagen was,und wie man einstellungen vornimmt. höre der älteren generation an kann kein englisch.
    gruß helifax:p
     
  9. peter075

    peter075 Byte

    Registriert seit:
    3. August 2001
    Beiträge:
    103
    Hallo nochmal
    Ich denke ich würde es nicht installieren....es zeigt dir nur die Temp,Lüfterdrehzahl + verschiedene Spannungen an. Man könnte auch den Compi damit im laufenden Betrieb übertakten, aber wer braucht das schon bei 3 Ghz. Ich würde es löschen, wenn du es nicht brauchst!
    Gruss
    Hanspeter
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen