Internet bei Win2000

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Kurdupelka, 12. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Kurdupelka

    Kurdupelka Kbyte

    Registriert seit:
    27. Juli 2003
    Beiträge:
    173
    Ich habe neuen Rechner und habe Windows 2000 installiert. Verbindung bekomme ich über ISDN Eumex 5000. Alles funktioniert wunderbar, aber nach 2-3 Seite in Internet bekomme ich Meldung "svchost.exe verusachte einen Fehler...". Ich kann weiter blättern aber keine Seite speichern, keinen neuen e-mail schreiben, einige Links funktionieren nicht. Was habe ich falsch gemacht? Liegt es an Windows oder Eumex - Anlage, die kenne ich überhaupt nicht (vorher interne ISDN Karte). Hilfe!!!!!!!! Isabell
     
  2. Kurdupelka

    Kurdupelka Kbyte

    Registriert seit:
    27. Juli 2003
    Beiträge:
    173
    Danke schön an alle, durch eure Hilfe funktioniert alles. Es war doch lovson.f isabell
     
  3. Kurdupelka

    Kurdupelka Kbyte

    Registriert seit:
    27. Juli 2003
    Beiträge:
    173
    Also, ich jagte alles durch AntiVir -nichts gefunden, dann über online Prüfung auf Norton Seite, auch nichts. w32.Wurm "Entsperrungsprogramm" habe ich runtergeladen, noch nicht installiert, aber was soll es bringen wenn Norton nichts gefunden hat?
    Anti Dailer habe ich auch deinstalliert. Normal surfe ich über web.de, die haben es automatisch, da ich xxl habe bin ich über "ARCOR Sonntags " verbunden, nächste Woche habe ich schon DSL mit Router. Aber das Problem existiert weiter. Gerade jetzt hat Link auf diese Seite in Outlook nicht funktioniert. ich muß Rechner neu starten. Isabell
     
  4. madnessmaster

    madnessmaster Byte

    Registriert seit:
    20. Juni 2003
    Beiträge:
    31
    Hi Isabell!

    Is die ISDN Eumex 5000 nich das Ding von der Telecom??

    Hats du ne Antidailer wie Yaw oder so installiert? Hatte mal das Problem das ich nicht ne Verbindung zu T-Online standhaft bekommen habe da er die Telecom Nummer als 0190 Nummer gelesen hat. Wenn du sowas aktiv hast dann deaktiviere es und versuch es dann noch mal. Lass lieber die echten 0190 Nummern von der Telecom sperren.

    Gruß

    Madness

    :cool:
     
  5. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
  6. Kurdupelka

    Kurdupelka Kbyte

    Registriert seit:
    27. Juli 2003
    Beiträge:
    173
    Ich habe gerade mit Antivir (aktualisiert) von H+BEDV, hat nichts gefunden . Meine e-mail MIHetmann@web.de. Isabell
     
  7. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo Isabella,

    du hast einen Virus/Wurm (vermutlich der Wurm W32.Blaster auf deinem Rechner.
    Alleine eine Internetverbindung reicht aus um sich zu infizieren wenn der Rechner nicht gepatcht ist oder keine Firewall vorhanden ist (Angriff über PORT 135 DCOM/RPC Dienste).

    Überprüfe deinen Rechner mit einem aktuellen Virenscaner.
    Beschaffe dir mit einem geschützten Rechner den entsprechenden Patch von Microsoft um die Lücke zu schließen.

    Auf der Norton Website gibt es ein Tool zum entfernen des Virus.

    Gruss
    Wolfgang
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen