internet explorer - javascriptfenster

Dieses Thema im Forum "Software allgemein" wurde erstellt von cerwenka, 2. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. cerwenka

    cerwenka ROM

    Registriert seit:
    2. Juli 2003
    Beiträge:
    2
    Also dies muss ich jenen Mitteilen, die selbiges Problem noch nicht geloest habe. Habe auf 2 verschiedenen PCS das System komplett neu aufgesetzt, weil zb. auf www.tvtv.de die jascript-fenster nicht mehr aufgingen UND weil ich dachte, dass dieses Problem mit javascript und/oder VM (microsoft) zu tu hatte. ABER nach neuem aufsetzen des System und einigemmale von installieren der www.java.com Software blieb dieses Problem bestehen. ABER DIE GANZE ARBEIT WAR MUEHSAL UND MUEHSAM UND !!! UMSONST. Denn Schuld war nach der Installierung von OUTPOST die Einstellung der POPUP Fenster, obwohl dieses (jascript("12345") eigentlich im Sinne des Namens keines ist. ABER ICH WOLLTE UNBEDINGT JENEN DIESE INFO ZUKOMMEN LASSEN, DIE VIELLEICHT DASSELBE PROBLEM HABEN !!!!
     
  2. cerwenka

    cerwenka ROM

    Registriert seit:
    2. Juli 2003
    Beiträge:
    2
    Ich bin zwar ein bisschen fortgeschritten, aber ein echter Spezialist auch nicht. Schade, dass es nicht sofort geholfen hat. Wenn es nicht unbedingt am JAVA und den Einstellungen liegt, vielleicht hast Du doch irgendeine Firewall, die Fenster nicht oeffnet !? Ich habe Dein www.mtv.de probiert, diesmal scheint es bei mir zu funktionieren. Danke fuer den Eintrag. Vielleicht faellt mir noch etwas dazu ein... Gruesschen, Ernst(i)
     
  3. LustigerLachs

    LustigerLachs Byte

    Registriert seit:
    1. Juni 2003
    Beiträge:
    44
    Hey, ich bin nicht der einzige mit diesem problem!!!

    nur ich hab noch nicht mal OUTPOST installiert und bei mir gehn manche fenster wie auf mtv.de einfach nicht auf. HILFE!!!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen