1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Internet Explorer kann keine Seiten öffnen

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von hammi_b, 4. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hammi_b

    hammi_b ROM

    Hallo,

    ich habe mir vor kurzem das Arcor Starter-Set bestellt. Das Set besteht aus dem WLAN-Modem und einem WLAN-Adapter als USB-Stick.

    Ich habe zuerst mein Notebook, das einen integrierten WLAN-Adapter hat angeschlossen und die Verbindung funktioniert einwandfrei.

    Als nächstes habe ich mit der beigelieferten Arcor-Software meinen alten PC angeschlossen.

    Die Verbindung zum Modem wird hergestellt, aber der Internet-Explorer erkennt den Anschluss nicht. Alles was die Windows-Hilfe anbietet, habe ich ausprobiert. Auch mit dem ping-Befehl sagt mir, dass die Verbindung funktioniert. Im Windows-Verbindungs-Menue habe die die Dfü-Verbindungen entfernt, der PC hat aber noch eine alte ISDN-Fritz-Karte. Die Fritz-ISDN-Software habe ich mit der Windows-Deinstallationsfunktion entfernt.

    Kann jemand helfen?

    Gruß und Dank
    hammi_b
     
  2. hammi_b

    hammi_b ROM

    Hallo,
    ich habe den Fehler inzwischen gefunden: ich hatte eine Firewall installiert, die den neuen Anschluss nicht akzeptiert hat, aber auch keine Fehlermeldung geliefert hat. Nach Deinstallation der Firewall funktioniert alles bestens.

    Gruß hammi_b
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen