Internet Explorer Problem

Dieses Thema im Forum "Browser" wurde erstellt von xXxStyle, 9. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. xXxStyle

    xXxStyle Byte

    Registriert seit:
    29. August 2003
    Beiträge:
    31
    Hallo,
    nach einem Absturz von Win XP ging auf einmal der Internet Explorer (neuste Version) nicht mehr.
    Wenn ich eine Seite aufrufen will, kommt immer die Fehlermeldung "Seite kann nicht angezeigt werden"! Vorher blinkt unten in der Statusleiste noch eine Nachricht auf, das eine Datei im system32-Ordner fehlerhaft ist!
    Hatte jemand von euch dieses Problem schonmal oder gibt es irgendeinen Trick um den Inet Explorer zu deinstallieren?
    Danke im vorraus!

    MFG
    Andi
     
  2. xXxStyle

    xXxStyle Byte

    Registriert seit:
    29. August 2003
    Beiträge:
    31
    @Mod:
    Sorry, hab mich verklickt...kommt nicht wieder vor!

    @manne:
    Vielen Dank für deine Hilfe...hat funktioniert, jetzt läuft er wieder!

    greetz
    Andi
     
  3. Gast

    Gast Guest

    oder schau mal
    HIER
     
  4. Plinius

    Plinius Viertel Gigabyte

    Registriert seit:
    18. Oktober 2001
    Beiträge:
    2.811
  5. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
    @ xXxStyle

    Na, dann will ich nochmal über den Regelverstoß hinwegsehen. :D :D :D

    Gruß
    Nevok
     
  6. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
    @ xXxStyle

    Warum erstellt du den Thread im Viren-Board, wenn du nix darüber schreibst, daß das Problem evtl. durch einen Virus verursacht wird? :mad: :böse: :bömo:

    Thread :schieb:

    Das nächste mal bitte gleich im richtigen Board den Thread erstellen... :bet:

    Und das hier bitte nochmal lesen: ---> NUB's :bet:

    :danke:

    Gruß
    Nevok
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen