Internet Explorer

Dieses Thema im Forum "Browser" wurde erstellt von schroti, 16. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. schroti

    schroti Byte

    Registriert seit:
    16. November 2005
    Beiträge:
    10
    Hallo bin neu,

    wenn ich im Internet Explorer die Seite pcgo.de aufrufen möchte, erhalte ich eine leere Seite, oder Seite kann nicht aufgerufen werden. Alle anderen Seiten die ich aufrufe erscheinen.

    :jump:
     
  2. Winnie The Pooh

    Winnie The Pooh Viertel Gigabyte

    Registriert seit:
    12. September 2004
    Beiträge:
    3.247
    Hast du auch eine Frage? :p

    Funktioniert die Seite denn mit einem anderen Browser?
     
  3. schroti

    schroti Byte

    Registriert seit:
    16. November 2005
    Beiträge:
    10
    nein, geht nicht mit anderm Prowser.
     
  4. Winnie The Pooh

    Winnie The Pooh Viertel Gigabyte

    Registriert seit:
    12. September 2004
    Beiträge:
    3.247
    Hier geht es - mit dem IE, mit Opera und dem Firefox...

    Erstell bitte ein HijackThis Logfile wie hier beschrieben und poste den Link.
     
  5. Winnie The Pooh

    Winnie The Pooh Viertel Gigabyte

    Registriert seit:
    12. September 2004
    Beiträge:
    3.247
    Poste bitte den Link und nicht die komplette Auswertung.
     
  6. schroti

    schroti Byte

    Registriert seit:
    16. November 2005
    Beiträge:
    10
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen