Internet kackt immer ab :(

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Titten@Monster, 18. September 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo,
    ich habe ein folgendes Problem:Nach 1.30 St kack mein Internet immer aus!
    Obwohl es in der STOW Setting angezeigt wird dass der I-net noch läuft,ich kann aber keine seiten oder so was laden :heul:

    BITTE UM HILFE!!!
     
  2. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Ach ja, diese aussagekräftigen Titel... Wenn dein Internet "abkackt", dann nimm doch das Internet dass wir andern verwenden, das läuft ohne Probleme... ;) :D


    OK, Scherz beiseite. Ein paar Infos sind schon nötig um dein Problem zu lösen.
    - Welches Betriebssystem, mit Angabe zum Service Pack?
    - Einwahl über Zugangs-Software oder DFÜ?
    - Welcher Provider?
    - Welcher Browser?

    Wenn das Problem auftritt:
    - Funktionieren andere Internet-Verbindungen noch (e-mail, IM...)?
    - Funktioniert ein Ping (auf IP und Name) noch?
     
  3. Magier75

    Magier75 Megabyte

    dein virus hast du beseitigt? oder gibt´s da noch irgendwelche reste?

    ansonsten? läuft nebenbei noch filesharing ? oder so was ?

    welcher provider ?

    mfg
     
  4. ja den Virus hab ich beseitigt!


    Windows XP SP2
    Provider-T-online
    Browser-Firefox
    Emule an
    Einwahl über Zugangs-Software
     
  5. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Wenn das Problem auftritt:
    - Funktionieren andere Internet-Verbindungen noch (e-mail, IM...)?
    - Funktioniert ein Ping (auf IP und Name) noch?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen