1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Internet Probleme!

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Teufelextrem, 17. Oktober 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Teufelextrem

    Teufelextrem Byte

    Registriert seit:
    2. September 2003
    Beiträge:
    60
    Hi,

    Habe folgendes problem. Eine bekannte besitzt einen Router an den 2 PC angeschlossen sind. Nun das problem an dem 1. PC funktioniert das Internet und an dem 2. PC nicht. Ich kann mit den 2. PC auch nicht auf die Router optionen zu greifen. Kabel sind alle an der richtigen stelle, Netzwerkkarte ist auch installiert. Also eigentlich alles Richtig angeschlossen. Was mich wundert ist das an der Telefonanlage "Eumex404PC" das LED bei "T-DSL" rot leuchtet.
    An dem 2. PC ging auch das Internet bis "Adaware" benutzt wurde.
    Was könnte der Fehler sein? LAN Kabel kaputt?
    Würde mich sehr über eure Hilfe freuen!

    MFG
     
  2. Michael_x

    Michael_x Halbes Megabyte

    Registriert seit:
    29. September 2004
    Beiträge:
    1.019
    gib mal ping [router ip] an ohne [] klammern
    nur fehler?

    überprüf den dhcp und versuch direkt zu connecten, also ohne dhcp

    bsp:
    ip: 192.168.2.10 (bis max xxx.xxx.xxx.99)
    subnetz: 255.255.255.0
    gateway; 192.168.2.1 (die ip des routers)
     
  3. michelpichel

    michelpichel Byte

    Registriert seit:
    9. September 2004
    Beiträge:
    82
    die Eumex hat damit nichts zu tun! die kann kein DSL!

    was hast du für Rechner? sin Firewalls inst. ???
    gib mal noch ein paar Infos :confused:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen