internet wird unterbrochen?

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von BolekLolek, 28. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. BolekLolek

    BolekLolek Halbes Megabyte

    Registriert seit:
    26. Januar 2002
    Beiträge:
    535
    hallo!
    ich habe folgendes problem, beim surfen wird die verbindung nach ca. 20 bis 25 min. automatisch unterbrochen. Ich benutze dsl über dfü einwahl.
    Woran liegt das?

    mfg robert
     
  2. mokum23

    mokum23 Kbyte

    Registriert seit:
    20. April 2001
    Beiträge:
    303
    Schau mal hier nach: http://www.iopus.com/de/flatrate.htm das dürfte dein Problem beheben.
     
  3. froggy-dreams

    froggy-dreams Byte

    Registriert seit:
    23. Februar 2002
    Beiträge:
    47
    hm, das mache ich auch. das einzige was ich noch wüßte dann wüßte wären die dfü einstellungen. aber ich denke das du da schon geschaut hast ob irgendwo ne automatische trennung drin steckt.
    hm, hatte bei mir lediglich das problem das mir der browser alle 5-6 minuten ne pause einlegte ....

    kann dir dann wohl auch nicht weiter helfen. Sorry
     
  4. BolekLolek

    BolekLolek Halbes Megabyte

    Registriert seit:
    26. Januar 2002
    Beiträge:
    535
    über pppoe treiber.
     
  5. froggy-dreams

    froggy-dreams Byte

    Registriert seit:
    23. Februar 2002
    Beiträge:
    47
    wählst du dich über die telekom software ins web, oder benutzt du nen anderen PPPoP treiber ?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen