Internetverbindungsfreigabe

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von nicechatter, 4. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nicechatter

    nicechatter ROM

    Registriert seit:
    4. Januar 2003
    Beiträge:
    5
    Hallo, vielleicht kann mir jemand helfen?
    Habe folgendes Problem: 2 Rechner mit WinXP Pro und 1 Laptop mit Win ME.
    Internetzugang zur Zeit ISDN, demnächst DSL.
    Die Netzwerkverbindung untereinander läuft problemlos. Beide Rechner mit WinXP Pro kommen ins Internet.

    Das Laptop mit Win ME kommt nicht ins Internet, obwohl die normale Netzwerkverbindung ohne Probleme läuft.
    Wird ein Ping Befehl eingegeben, kommt aber eine Antwort der angewählten Seite. Allerdings ist kein Seitenaufbau möglich. Browser ist der Internetexplorer 6.0. Vor der Umstellung auf WinXP Pro an den Hauptrechnern funktionierte alles wunderbar.

    Danke für Euere Hilfe

    Heinz
     
  2. nicechatter

    nicechatter ROM

    Registriert seit:
    4. Januar 2003
    Beiträge:
    5
    Hallo Dennis,
    danke für Deine Antwort, aber sie hat mir leider noch nicht weitergeholfen. Das Ergebnis ist dasselbe. Internetbrowser zeigt an, Webseite gefunden, Warten auf Antwort, aber es wird keine Seite aufgebaut.
    Bei eingeben des Ping Befehls erhalte ich sofort Antwort von der angeforderten Seite.

    Gruß Heinz
     
  3. DennisX

    DennisX Byte

    Registriert seit:
    23. März 2002
    Beiträge:
    118
    Hat Dein Laptop eine feste IP-Adresse? Wenn ja: auf automatische Zuordnung umstellen...

    mfg
    DennisX
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen