Internetzugriff

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Adi4Web, 5. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Adi4Web

    Adi4Web Byte

    Registriert seit:
    29. Mai 2001
    Beiträge:
    86
    Ein Kolleg wollte mit dem IE auf das Internet mit einem Modem. Dummerweise findet der IE die Seiten nicht.

    Ich wollte daher um das Problem im CMD ein paar Tests machen.

    Ich habe mal im CMD mit ipconfig -all die Einstellungen geprüft:

    - Das System hat vom Provider die IP-Adresse erhalten
    - Gateway wurde korrekt gesetzt
    - Namensserver wurden auch korrekt gesetzt.

    Mit Ping habe ich dann den Zugriff auf das Internet getestet:

    - Ping 212.40.0.10 hat funktioniert (IP als Beispiel)
    - Ping auf den definierten Namensserver geht ebenfalls
    - ping auf z.B. www.pcwelt.de schlägt fehl (Unbekannter Host www.pcwelt.de)

    Dadurch vermute ich, dass das System irgendwie Problem mit dem Zugriff auf den Namensserver hat.
    Versuchsweise habe ich auch von Hand Namensserver ins DFÜ eingetragen, welche ich wusste, dass eigendlich funktionieren sollte.

    Nach der Aussage meines Kolleges läuft keineen Systemsicherheits-Tool.

    Kann da jemand helfen?

    Gruss
    Adi
    [Diese Nachricht wurde von Adi4Web am 05.09.2002 | 19:34 geändert.]
     
  2. Adi4Web

    Adi4Web Byte

    Registriert seit:
    29. Mai 2001
    Beiträge:
    86
    Danke RSpezi, das habe ich bereits versucht und führte zum Erfolg.
    Deshalb denke ich auch, dass da etwas mit dem NS - Zugriff nicht geht.
    Der DFÜ-Eintrag für NS ist korrekt. die selbe Nummer geht bei mir auch ...

    Gruss,
    Adi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen