1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

IP-Adresse immer neu aktualisieren

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von khgrnewald, 17. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mein System :
    AMD-XP 2200+ / 1.8GHz, Mainboard K7SOM+, 1 x 512 MB DDR-RAM PC333,
    Motherboard Name ECS K7SOM+
    Motherboard Chipsatz SiS 740
    Grafikkarte SiS 650_651_M650_740 (64 MB)
    3D-Beschleuniger SiS 315
    BIOS Typ AMI (08/07/03)
    80 GB U-DMA/100, WD800BB,
    Optisches Laufwerk AOPEN CD-RW CRW5224
    Optisches Laufwerk HL-DT-ST DVD-ROM

    Betriebssystem : Microsoft Windows XP Professional,Service Pack 1
    Netwerkverbindung: Router Siemens Gigaset SE505 dsl/cable, Gigaset USB Adapter 54



    Hallo,
    nach einer Neuinstalation von USB Adapter 54, lassen sich einige Webseiten nicht mehr aufbauen bzw. eine Abfrage der E-Mails ist nicht mehr möglich. Erst wenn der WLAN
    Monitor geöffnet wird und die IP-Adresse aktualisiert wird, ist der Aufbau bzw. E.-Mailemfang wieder möglich.
    Ich benutze noch einen 2. Rechner auch mit dem USB Adapter 54, bei den gleichen Einstellungen geht alles einwandfrei. Auch bei dem Rechner war vor der Neuinstalation alles in Ordnung. Wo könnte der Fehler liegen?

    Vielen Dank für Euere Mühe.

    Gruß
    K.-H.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen