1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

IP-Adresse nicht einstellbar

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Vidoni, 3. April 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Vidoni

    Vidoni Byte

    Hallo,
    ich habe an meinem Laptop (unter WinME) eine Netgear WLan-Karte MA401 installiert. Der Rechner erkennt sie, wenn man sie einschiebt. Der Karte habe ich in der Systemsteuerung (Netzwerk, Eigenschaften TCP/IP) die interne IP-Adresse 192.168.1.10, Subnetmask 255.255.255.0 zugeordnet. Dann Rechner neugestartet. Die WLan-Karte kann aber den AccessPoint (192.168.1.4) nicht finden.
    Ein Ping des Laptops auf die Adresse 192.168.1.10 ergibt "Zielhost nicht erreichbar", der Ping auf 127.1.1.0 ist dagegen erfolgreich.
    Ein IPCONFIG in der DOS-Eingabeaufforderung ergibt, dass dem Ethernet-Adapter nur die Adresse 0.0.0.0 zugeordnet ist, d.h. dass die IP-Adresse nicht richtig vergeben wurde. Die Systemsteuerung dgagen meldet, dass die WLan-Karte die Adresse hat.
    Das Problem habe ich allerdings erst seit ich ein Update auf ME durchgeführt habe.
    Wer kann mir Ratschlag geben?
     
  2. AMDUser

    AMDUser Ganzes Gigabyte

  3. whisky

    whisky Ganzes Gigabyte

    Info: Thread :zu: - Die Regeln #6

    Antworten bitte beim Link in AMDUser's Posting
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen