Ipaq 2750: Einschalten durch Geisterhand?

Dieses Thema im Forum "Sonstige mobile Geräte" wurde erstellt von uwebast, 24. September 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. uwebast

    uwebast ROM

    Registriert seit:
    24. September 2005
    Beiträge:
    1
    Hallo!

    Habe mir einen nagelneuen Ipaq 2750 angeschafft.

    Das Gerät schaltet sich - wie von Geisterhand - nach einiger Zeit von selbst ein, ohne dass ein neuer Termin, eine neue Aufgabe oder ein sonstiger Hinweis dafür verantworlich sein kann.

    Auch die Option "Dialog "Heute" anzeigen nach xx h habe ich nicht aktiviert.

    Egal, ob sich das Gerät im Craddle befindet oder ohne jede weitere Verbindung zum PC oder Strom auf dem Schreibtisch liegt:

    Plötzlich schaltet sich der Ipaq ein!
    Irgendwie merkwürdig.

    Kann das jemand erklären?

    Ach ja: Das aktuelle ROM-Update habe ich erfolgreich durchgeführt.

    Viele Grüße

    UweBast
     
  2. zerberus0815

    zerberus0815 Byte

    Registriert seit:
    2. Oktober 2005
    Beiträge:
    41
    HI

    ich hatte mal das selbe Problem ...
    ich habe dann nach einer weile die nerven verloren da ich meinen ipaq als wecker benutze und der in der nacht immer geleuchtet hat.

    also hab ich mal resetet und dann wars weg ( falls du das machst dann mach aber erst n backup von deinem ipaq dann hast du nacher alles wieder drauf) zB. mit Personal Backup 3.3
     
  3. Grufty

    Grufty Byte

    Registriert seit:
    3. Oktober 2005
    Beiträge:
    25
    Es kann aber sein, dass Du dann diesen Fehler durch das zurückspielen des Backups auch wieder zurückspielst :)
     
  4. Wikinger35

    Wikinger35 ROM

    Registriert seit:
    3. Dezember 2005
    Beiträge:
    1
    Hallo zusammen!

    Habe auch daselbe Problem.Wie von Geisterhand schaltet sich mein Pda wieder ein.
    Habe die neueste Software drauf und auch keinen Backup verwendet,sonder alles wieder von Hand installiert.
    War auch schon 2 mal in den Niederlande bei HP.
    Obwohl man nichts fand,wurde das Masterbord einmal erstzt,beim 2. Mal eine Platine.Und es funktioniert immer noch nicht so,wie es soll.

    Ein Mitarbeiter,sagte mir beim ertsen Mall,dass HP ein problem mit der Credant Softwar hat,welche ja von HP vorinstalliert mitgeliefert wurde.Offiziell wollte keiner Stellung nehmen.
    Ist ja auch logisch.

    Werde am Montag erneut mit HP telefonieren.Kann ja nicht sein,dass HP ein halbfertiges Gerät ausliefert.

    Für Infos oder so danke ich im Voraus.

    gruss
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen