1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

ISDN - Eumex 200 - Keine ank. Anrufe - ???

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von rottor, 4. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. rottor

    rottor ROM

    Registriert seit:
    4. April 2006
    Beiträge:
    2
    Hi,

    habe ein prob mit der instal. einer isdn-anlage. folgende hardware ist vorhanden:
    -NTBA
    -T-Eumex 200 (USB)
    -ISDN Telefon: Sinus 701S
    Basisstation: Sinus 721

    nachdem ich die ganzen teile zusammen hatte und der isdn-anschluss freigeschaltet war habe ich sie, nach anleitung, instal. (also ntba an die isdn-buchse, eumex mit ntba verbunden, isdn-telefon sowie usb-kabel an die eumex).

    als aller erstes wollte ich natürlich online gehen (hier gibts immernoch kein dsl). das funktioniert auch prima. wähle mich über einen call-by-call-anbieter ein (tiscalie), die capi-control öffnet sich. zeigt mir auch die einwahlnummer und so weiter an (unter kanal 1).
    kann auch gleichzeitig anrufen. alles bestens.

    aber WARUM KANN ICH NICHT ANGERUFEN WERDEN???

    zwar öffnet sich bei einem ankommenden anruf diese capi-control (wurde ja bei der instal. der eumex-software mitinstal.) und zeigt mir das ich, auf ´kanal 2´ angerufen werde (u.U. mit der rufnummer), aber das telefon klingelt nicht. das display zeigt nichts an und ich kann den anruf nicht entgegennehmen.

    habe ich als amateur bei der instal. und konfig. der eumex-software etwas falsch gemacht? oder was hab ich getan??

    würde mich über eine rasche antwort freuen...

    rottor
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
  3. rottor

    rottor ROM

    Registriert seit:
    4. April 2006
    Beiträge:
    2
    nach bestem wissen und gewissen. laut bedienungsanleitung.
    habe dem telefon die hauptnummer zugewiesen. die konfiguration mit der eumex-software (konfig-assi.) hat mich etwas verwirrt. möglicherweise hab ich da einen fehler gemacht... leider finde ich keinen. habe die vordefinierten einstellungen soweit übernommen. kannst du einen anderen "fehler" ausschließen?

    danke für die schnelle antwort!
     
  4. dnalor1968

    dnalor1968 Ganzes Gigabyte

    Registriert seit:
    23. Februar 2004
    Beiträge:
    20.365
    Läutets am Sinus 721?. Denn dieser läuft nicht über die Eumex.
     
  5. PicoBS

    PicoBS Megabyte

    Registriert seit:
    26. November 2005
    Beiträge:
    1.150
    Moin,

    das :

    kommt mir jetzt auch etwas spanisch vor. Die Anlage hat keinen externen S0 ...

    Falsches Telefon? Falsches Kabel?
     
  6. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    Die Eumex 200 ist eine Einsteiger-ISDN-Telefon-Anlage mit 2 analogen Anschlüssen. Über die USB-Schnittstelle ist der Internetzugang sowie eine komfortable Konfiguration der Anlage möglich. 3 TAE-Buchsen für den direkten Anschluss von 2 analogen Endgeräten und 1 Zusatzgerät sind vorhanden.

    Ja ich habe ihm ja extra den LINK mit den Schaltbildern gepostet, da sieht er doch den S0-Bus für sein ISDN-Telefon..

    http://www.stingel.de/isdn/msn.htm
     
  7. PicoBS

    PicoBS Megabyte

    Registriert seit:
    26. November 2005
    Beiträge:
    1.150
    Moin Wolfgang,

    prima Seite - hatte ich oben gar nicht so drauf geachtet, scheint aber dolle brauchbar zu sein.

    Die Frage ist jetzt nur noch :

    wie hat der TO denn jetzt alles angeschlossen?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen