1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

ISDN Modem funktioniert nicht korrekt !!

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von ThaFLO, 2. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ThaFLO

    ThaFLO ROM

    Registriert seit:
    2. Januar 2002
    Beiträge:
    1
    Mein Fritz! ISDN-Modem von 1&1 funktioniert nicht mehr. Ob ich mit Laptop oder Rechner via ISDN online gehe, laden sich egal ob im IE, Netscape oder Opera keine Bilder und der Seitenaufbau geht mit meinem 56k V.90 Modem im Laptop nahezu doppelt so schnell. Zudem bekomm ich mittlerweile vom immer mehr Leuten gesagt, wieso bei uns niemand ans Telefon geht.
    Es ist so, dass wenn ich per 56k online bin, dann ist ja das Telefon quasi besetzt. Wenn mich allerdings jemand anruft, dann hört der Anrufer nicht das Besetzt-Zeichen, sondern das ganz normal Zeichen, als ob das Telefon klingeln würde. Ein anderer Fall ist, dass mich Personen ermahnt haben, wieso ich nicht ans Telefon gehe. Dabei klingelte das Telefon überhaupt nicht.
    Also irgendwie stimmt das was net. Ich vermute es ist das Modem, aber ich weiß es nicht. Könnte ja vielleicht auch der NTBA oder Splitter einen defekt haben.

    Bitte helft mir, wie ich den Fehler lokalisieren kann, und wenn dieser das ist, wie ich ihn beheben kann.

    Danke ...

    MfG Flo
     
  2. pc_chris

    pc_chris Kbyte

    Registriert seit:
    18. April 2000
    Beiträge:
    500
    >Fritz! ISDN-Modem
    meinst du die Fritz X mit Telefonanschluss (da ist ein Telefon dran?)

    >NTBA oder _Splitter_
    hast du ISDN un DSL ?

    Hast du ein ISDN Telefon oder ein analoges?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen