Java Plug-in 1.4.0

Dieses Thema im Forum "Software allgemein" wurde erstellt von Christa, 23. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Christa

    Christa Byte

    Registriert seit:
    29. März 2002
    Beiträge:
    118
    Hi, Forum
    In welcher Codierung muß man die Zertifikatsvertrauensliste
    aus IE exportieren, damit sie für Java Plug-in 1.4.0 gültig ist?
    Was ist optimal?
    Danke für Tipps, Christa
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen