1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

K7S5A Board und Pci prob.

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Fenderman, 19. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Fenderman

    Fenderman ROM

    Hi leute ich habe da eine Frage vielleicht wisst ihr bescheid.?

    Habe mir einen comp. mit Elitegroup K7 Board und AMD 1900 xp gebaut. Aber immer wenn ich zb. die Terratec DMX Soundkarte reinmache und er nach dem einrichten startet kommt nach dem Windows startbildschirm ein schwarzer bildschirm mit einem blinkenden cursor..wenn ich die karte rausmache startet er kurz nach dem der schwarze bidlschirm mit cursor erschien..dasselbe ist mit der Terratec Cinergy tv-karte ( auch pci) habt ihr eine Ahnung ob das boardtechnisch so ist oder ob irgendwas im bios anders gestellt werden muß?

    Selbst nachdem die karte eingerichtet ist funktioniert sie nur beim nächsten neustart nicht mehr..karte dann wieder draußen funktioniert..beim nächsten einrichten und neustart...funktioniert es nicht!! ??

    Was kann abgesehen davon noch für Möglichkeiten geben wenn der computer nach dem Startbildschirm nicht lädt und bei einem anderen Versuch funzt.

    (Abgesicherter Modus funzt)
    [
    [Diese Nachricht wurde von Fenderman am 20.09.2002 | 00:07 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen