1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

K7S5A bootet nicht

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von ossilotta, 7. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ossilotta

    ossilotta Ehren-Moderator

    Hi,
    ich habe schon viele Forenbeiträge über das K7S5A gelesen, doch bisher nichts zu folgendem Problem:
    Das Board läuft stabil mit einem AMD Duron 700MHz Prozessor, einem 256 MB DDR-RAM Riegel von hynix und einem 300 Watt hec-Netzteil. Mit einem Duron 1300 MHz Prozesor bootet das Board immer wieder erneut (automatisches reset!?). Der Bildschirm bleibt schwarz.

    Ach ja, das BIOS ist up-to-date!

    Dank und Gruß aus Herten
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen