1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

K7S5A - XP bootet nicht

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Whoever, 6. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Whoever

    Whoever Byte

    Hi!
    Erstmal die Konfiguration
    No-Name 300W
    K7S5A Lan
    256 DDR Apacer CL2
    Gainward G2 MX 400
    Fujitsu 3409 AT 40GB
    24/10/40 Aopen

    Folgendes Problem hätte ich:
    Ich habe WindowsXP Prof. installiert und wenn der Compi nach der Installation hochfährt bleibt, kurz nachdem das Windows Logo mit dem blauen Balken das erste mal erscheint, plötzlich der schwarz bzw geht auf Stand-by.
    Ich hab es schon mit anderer Festplatte, anderer Grafikkarte und anderem Speicher versucht, alles ohne Erfolg!
    Ich hab dann mal Win 98 installiert und siehe da es funktioniert. Da ich aber Win XP installieren will und nicht 98 hoffe ich jetzt auf die qualifizierte Hilfe des Forums ;-)!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen