1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

K7s5a

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von CaptainPicard, 19. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. CaptainPicard

    CaptainPicard Viertel Gigabyte

    Registriert seit:
    7. Dezember 2003
    Beiträge:
    4.279
    Ich hatte letzte Woche 2 Rechner mit dem Board K7S5A , jeweils einem 1000'er Duron und 256MB SDRAM PC133, die mir mit exakt der selben Fehlermeldung gestorben sind (Kundengeräte, aufgestellt vom Vorgängersupport). Es war jeweils ein BSOD namens 'Configuration Initialisation failed', Fehlernummer 0x00..67.
    Nachdem ich den BIOS-Cache, den 2'nd und den 1'st-Level-Cache abgeschaltet habe, sind die Teile in ca. 2.00h bis zum Anmeldefenster von W2k hochgefahren.
    Auf einem Rechner habe ich W2k von Grund auf neu installiert. Die Installation lief problemlos, allerdings läuft der Rechner seit dem 2. Neustart auf Dauerreboot, der sich auch durch VGA- und abgesicherten Modus nicht aufhalten läßt.
    Kennt jemand von Euch ähnliche Sympthome mit diesem Board? Ich werde am Di ein neues (PIV) Board einbauen und sehen, wie es weitergeht.
     
  2. hucky50

    hucky50 Byte

    Registriert seit:
    4. Januar 2004
    Beiträge:
    62
  3. CaptainPicard

    CaptainPicard Viertel Gigabyte

    Registriert seit:
    7. Dezember 2003
    Beiträge:
    4.279
    Die Reihenfolge hab ich schon durch. Jetzt kicke ich die Boards raus, ich hab schon Neue bestellt:D
     
  4. Cingsgard

    Cingsgard Byte

    Registriert seit:
    5. September 2003
    Beiträge:
    59
    War eine gute Entscheidung. Selbst wenn die Boards funzen, sind sie trotzdem noch immer sehr schlecht.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen