1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

K7SEM Ver 1.0 Problem mit Bios 1.2d

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Harry68, 20. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Harry68

    Harry68 ROM

    Hi zusammen,
    habe mein K7SEM von Bios 1.1e auf 1.2d hochgezogen. File "sem630.bin" hatte ich von www.ecsusa.com. Das flushen hat super geklappt, nach dem booten kam die Anzeige der Version 1.2d.
    Leider hat der Bootvorgang die 1. Partition der 1. Platte nicht gefunden. Er hat immer gesagt "Kein Betriebssystem". Von CD booten ging aber. Allerdings hatte ich dann auch ein Problem auf genau diese erste Partition zuzugreifen.
    Nachddem ich die Version 1.1e wieder eingespielt hatte, ging wieder alles Problemlos.
    Kann mir jemand sagen, wieso die Version 1.2d Probleme mit der 1. Partition der 1. Paltte hat?
    Bin dankbar für gute Tips!
    Gruss,
    Harry
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen