K7SEM, WIN 98: Großes USB-Problem!!!

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von fbothe, 21. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. fbothe

    fbothe Byte

    Registriert seit:
    20. August 2002
    Beiträge:
    11
    Wenn ich ein Gerät an den USB-Port anschließe und einschalte, dann stürzt der Rechner stets mit dem schweren Ausnahmefehler 0E an der Adresse 0028:FF02ADE6 in der VXD-Datei usbhub(05) + 00000A26 ab.
    Board K7SEM mit SiS-Chip, Onboard-LAN, -Grafik und -Sound aktiv, WIN 98
    Vorgeschichte: Ich habe die Festplatte meines alten PC (MSI-Board mit VIA-Chip) 1:1 auf die neue Festplatte kopiert und danach die mit dem K7SEM mitgelieferten Treiber installiert. Alles lief glatt, bis auf den USB. Im Gerätemanager werden keine Fehler angezeigt; auch Hardware-Konflikte liegen nicht vor!

    Ich bin für jeden Tipp dankbar!
    Frank
    [Diese Nachricht wurde von fbothe am 21.08.2002 | 09:22 geändert.]
     
  2. it-praktikant

    it-praktikant Megabyte

    Registriert seit:
    5. August 2002
    Beiträge:
    1.176
    Neuen oder alten Treiber testen. Wenn du einen Originaltreiber auf CD hast, der die BlueScreens auslöst, dann hole dir einen neuen Treiber für Mainboard und Chipsatz und sonstigen Treibergelumpe für\'s Mainboard.

    Bei mir geht zum Beispiel bei der Grafikkarte einer der neueren Treiber nicht, da nehme ich immer meinen älteren Original-auf der CD zum PC-Treiber.

    Ciao it
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen