1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

K7VTA3 + Duron 1200 = Schwarzer Monitor!

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Jan-Tristan, 9. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Jan-Tristan

    Jan-Tristan ROM

    Registriert seit:
    9. September 2002
    Beiträge:
    1
    Hallo Leute !

    Vor kurzem habe ich mein altes MSI K7-T Turbo gegen ein K7S5A getauscht. Beim der Montage meiner Wasserkühlung gab es ein lautes Knacken. Ich baute den Rechner zusammen, hab angeschaltet: Nix ging. Dann habe ich das Board wieder getauscht, auch aus dem Grunde, weil mir ein K7VTA3 ein wenig lieber ist.

    Nun baute ich eben gerade wieder den Rechner zusammen und ratet mal was war : Es geht immer noch nix.

    Mein Netzteil ist vollkommen in Ordnung (Fortran 300W), mein RAM läuft auch.
    Ich habe die Befürchtung, dass sich meine CPU verabschiedet hat . Meine Grafikkarte ist auch top in Ordnung (hab 4 Stück ausprobiert !!!). Das mit der Wasserkühlung hab ich dann erstma wieder sein lassen und einen schönen CPU-Kühler montiert.

    Die Lüfter (CPU,GRAKA,NTEIL) funzen alle, d.h. das Board bekommt Spannung !

    Schon wieder ein Haarriss, trotz leuchtender LED auf dem Mainboard und Drehung der Lüfter ? Langsam krieg ich die Krätze und mir als Schüler geht das Geld aus !!!

    Ich bedanke mich schon einmal im Vorraus. Im Nachhinein musste ich feststellen, dass es vielleicht gar net an dem Board lag.

    Tristan
    [Diese Nachricht wurde von Jan-Tristan am 09.09.2002 | 17:51 geändert.]
    [Diese Nachricht wurde von Jan-Tristan am 09.09.2002 | 18:28 geändert.]
     
  2. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hallo,

    Zitat: Im Nachhinein musste ich feststellen, dass es vielleicht gar net an dem Board lag. Zitat-Ende

    Brauchst du jetzt noch Hilfe?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen