1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

k7vza agp4fach?????

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von moveforfreedom, 14. Dezember 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hallo ich habe mir am freitag eine geforce fx 5600 gekauft aber leider läuft sie auf meinen pc nicht! ich habe ein k7vza board und nen 800 amd prozessor! da frage ich mich unterstützt mein board überhaupt diese karte oder muss ich im bios was umstellen damit endlich meine neue karte läuft?ich hab sie zwar im bios schon auf 4fach agp engestellt aber irgendwie tut sich da nichts!
    ich wäre froh wenn ihr mir mal helfen würdet
    danke im voraus
     
  2. carlux

    carlux Megabyte

    Wahrscheinlich musst du den AGP-Treiber neu installieren.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen