1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

K7VZA Einschaltprobleme lösen !!

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von ulee, 28. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ulee

    ulee ROM

    Registriert seit:
    28. September 2001
    Beiträge:
    1
    Hallo,

    hier ein Tip für alle K7VZA User, bei denen sich das System
    nicht vernünftig einschalten lässt. (4 lange Piepstöne, dann
    selbständiges Ausschalten).

    Das Problem liegt am temperaturgeregelten CPU-Lüfter, der zu
    langsam anläuft und das Board sich aus Sicherheitsgründen gleich
    wieder abschaltet. Die Lösung : Im BIOS die Lüfterüberwachung
    ausschalten. Jetzt geht zwar ein Stück Sicherheit flöten, aber
    die extrem nervige Einschaltprozedur entfällt.
    Dieses Problem tritt nur auf, wenn der Kühlkörper noch kalt ist !!!
    Bei mir lief das Board den ganzen Sommer gut an, erst
    als es wieder kühler wurde, trat das Prob wieder auf.

    ECS beschreibt dieses Drama nicht auf ihrer page.

    Dieses Problem wird im Forum immer wieder geschildert.
    Ich hoffe, Euch geholfen zu haben.

    Kommentare ?

    gruss uli

     
  2. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Hi Ulli, hatte dieses Problem auch schon und hab den Überwachungsmodus im BIOS abgeschaltet, da eine weitere Überwachung durch den Wärmesensor.... Abschalttemperatur 75°C gegeben ist, ist das Risiko des CPU-Todes bei Lüfterausfall etwas minimiert. Davon abgesehen, raten einige Kühler/Lüfter-Hersteller ja sowieso dazu, den CPU-Lüfter direkt am Netzteil anzuschließen, um das MB nicht zu überlasten. Gruß Steffen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen