1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

K7VZA Rev.1.1 Bios Update klappt nicht

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von dieschi, 19. Mai 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. dieschi

    dieschi CD-R 80

    Hallo Leute, jetzt brauch Ich auchmal Hilfe ;)

    Ich hab hier ein K7VZA von Elitegroup und wollte *wegen VIA-Southbridge-Bug* das neue bereinigte Bios V.1.2b aufspielen.

    Ich bekomme aber immer nur folgende Mitteilung:

    Unknown Flash!

    Was soll mir das sagen?

    Ich hab den Download vorsichtshalber nochmal wiederholt, könnte ja sein das beim downlaoden etwas daneben ging und habs dann nochmal versucht = gleiches Ergebnis!!

    Hat jemand ne Idee?

    Gruß...dieschi [Diese Nachricht wurde von dieschi am 20.05.2001 | 00:05 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen