Kann an Linuxforum nicht teilnehmen

Dieses Thema im Forum "Web-Know-how für die Homepage" wurde erstellt von der dollar, 13. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. der dollar

    der dollar Byte

    Registriert seit:
    5. September 2002
    Beiträge:
    45
    Guten Tag,

    warum zum Kuckuck kann ich keine Beiträge in das Forum
    linux.debian.user.german
    schreiben?
    Egal mit welchem Programm (Outl. Express, Opera, Mozilla) - es ist immer dasselbe:
    Ich schreibe einen Beitrag, oder gebe eine Antwort auf einen vorhandenen Beitrag, und alles wird auch fehlerfrei losgeschickt, aber es kommt niemals an! Ich finde die Beiträge im Forum nicht wieder.
    Alle anderen Foren kann ich aber problemlos benutzen.
    Ich habe auch schon versucht, über die Forenauswahl von Google zu gehen.

    Woran kann das liegen.

    Danke für einen Tipp.


    D
     
  2. ghost rider

    ghost rider Megabyte

    Registriert seit:
    23. März 2002
    Beiträge:
    2.319
    Hi,

    frag doch dort mal bei den Admins an, ob Du gesperrt bist..., wenn es sich um ein Internetforum handelt.

    Ist es jedoch eine Usenetnewsgroup, so dauert es in der Regel ein bis zwei Tage bis Dein Beitrag gepostet wird und ebenso lange, bis Dir Antworten zur Verfügung stehen.

    Also in letzerem Fall nicht das Posting mehrfach abschicken weil es vermeintlich nicht an den Server übermittelt wurde, sonst landest Du sehr schnell in den Newsgroupkillfiles...

    Wichtig: Usenet != Internet.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen