1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

kann auf alte Festplatte nicht zugreifen

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von fabiluis, 26. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. fabiluis

    fabiluis Kbyte

    Registriert seit:
    11. März 2002
    Beiträge:
    139
    Hallo

    Habe seit gestren einen neuen Rechner.
    A8N SLI
    AMD 3000+
    6600GT
    Seagate 160 GB (SATA)
    Be Quiet (420WAtt)


    Ich wollte nun meine alte IDE Platte an meinen Rechner anschließen um meine Daten zu kopieren. Das hat ja soweit auch alles geklappt, nur als ich auf den "Favoriten" Ordner zugreifen wollte hat er mir gesagt das das nicht geht. Ich konnte ihn auch nicht kopieren oder umbenennen. Ich denke mal das liegt daran das ich nicht mit dem System zu dem der Ordner gehört gestartet habe. Kann man dieses Problem irgendwie umgehen ohne das ich meinen alten Rechner wieder zusammen bauen muss?

    MfG
    Fabian
     
  2. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
    - Wie lautet denn die Fehlermeldung genau?

    - Um welches Betriebssystem gehts hier?
     
  3. fabiluis

    fabiluis Kbyte

    Registriert seit:
    11. März 2002
    Beiträge:
    139
    die genaue fehlermeldung kann ich nicht mehr sagen. "kann nicht zugreifen" oder so.

    es sind beides XP prof systeme.

    Ich konnte den Ordner "Dokumente und Einstellungen" nioch öffnen aber dann den Ordner mit meinem "Computerprofil" nicht mehr "admin" und "all users" konnte ich noch öffnen. Aber die Favoriten sind ja in dem anderen nicht zu öffnenden ordner.
     
  4. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
    Start > Hilfe > Index > "Besitz übernehmen"
     
  5. fabiluis

    fabiluis Kbyte

    Registriert seit:
    11. März 2002
    Beiträge:
    139
    hallo

    das hört sich ja gut an, aber wenn ich das mache bekomme ich nur onfos wie ich vertrauenswürdige sites einstelle sowie "Inhaltsratgeber" usw. Das hat nur leider alles was mit dem Internet zu tun, aber nicht mit meiner Festplatte. Oder liege ich da falsch, und habe was übersehn?

    thx
    Fabian
     
  6. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
    OK, es steht etwas weiter unten in der Liste unter "Besitzrecht, Besitz übernehmen, Berechtigung". Wobei bei "Besitz überbnehmen" nix von wegen Internet steht, aber egal.

    Was ich meinte ist das hier:
    Das steht wie gesagt unter "Besitzrecht, Besitz übernehmen, Berechtigun".
     
  7. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Und schalte dein Win XP Prof. auch einmal in den professionellen Betrieb um :), du hast doch einen hohen Preis für diese Version bezahlt oder nicht ??


    In den Ordneroptionen (Explorer/Extras oder Systemsteuerung) muss unter "Ansicht" der Haken bei "Einfache Dateifreigabe verwenden" entfernt werden. Ist diese Option aktiviert, ist auch der Reiter "Sicherheit" und damit die Möglichkeit, Berechtigungen auf das lokale Dateisystem zu setzen/kontrollieren, ausgeblendet.

    Wolfgang77
     
  8. fabiluis

    fabiluis Kbyte

    Registriert seit:
    11. März 2002
    Beiträge:
    139
    vielen Dank Jungs !!!


    mit ein bischen rumprobiererei hats dann endlich geklappt!!!


    very thx!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen