Kann eine Filmdatei nicht löschen!

Dieses Thema im Forum "Smalltalk" wurde erstellt von glatzi, 20. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. glatzi

    glatzi Byte

    Registriert seit:
    12. März 2003
    Beiträge:
    28
    Ein Video das auf meiner Festplatte gespeichert ist lässt sich nicht löschen! Es kommt immer die Fehlermeldung, das die Datei gerade von einem anderen Programm verwendet wird!Ausserdem habe ich nach einem misslungenen Löschversuch immer eine CPU Auslastung von 100%! Laut Norton kein Virus auf meiner Platte! Wer weiss einen Rat ! Lg gj
     
  2. glatzi

    glatzi Byte

    Registriert seit:
    12. März 2003
    Beiträge:
    28
    Nachdem ich den Schlüssel im registry gelöscht habe, lies sich die AVI Datei ohne Probleme löschen!! Vielen Dank lg gj
     
  3. ManniBear

    ManniBear Megabyte

    Registriert seit:
    23. Februar 2002
    Beiträge:
    1.970
  4. glatzi

    glatzi Byte

    Registriert seit:
    12. März 2003
    Beiträge:
    28
    Zuerst mal danke für die schnelle Antwort ,aber da ich ein "Computerneuling" bin könntest du mir es vielleicht genauer beschreiben! Wie komme ich in den DOS Modus und welchen Befehl muss ich wo reinschreiben??:confused: lg gj
     
  5. irish-tiger

    irish-tiger Megabyte

    Registriert seit:
    27. August 2003
    Beiträge:
    1.170
    Die einfachste Lösung:

    Starte den PC im DOS-Modus und lösch die Datei per Eingabeaufforderung !

    Edit:

    Sorry, musste dringend weg - aber wie ich sehe, hat sich das ganze ja auch anders lösen lassen (klappt allerdings ja nur unter XP).
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen