Kann einer Helfen?

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von IAM_Lukas2003, 7. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. IAM_Lukas2003

    IAM_Lukas2003 Byte

    Registriert seit:
    6. März 2003
    Beiträge:
    16
    Hilfe.
    Bei mir klappt gar nix mehr.Meine Startleiste wechselt ab und zu in den Windows 95 Stil( habe XP ), alles ist viel heller, mein schwarzer Hintergrund am Desktop ist ein bisschen weiss geworden; gestern war sogar nach Installation von einem Treiber für meine ti 4200 die Farbtiefe auf 4 bit und die Auflösung super niedrig, es liess sich nix mehr verstellen.Ständig kommen Fehlermeldungen.wenn ich ins Internet will und auf T- Online auf "Verbindung herstellen" drücke bleibt der voll oft hängen.Kann einer evtl.Helfen weil ich komm echt nicht mehr klar.

    Ok Mfg Lukas
     
  2. IAM_Lukas2003

    IAM_Lukas2003 Byte

    Registriert seit:
    6. März 2003
    Beiträge:
    16
    Jetzt ist mal wieder einer der Momente gekommen wo ich online gehen kann...
    Ich habe die Treiber deinstalliert und neu installiert und jetzt klappts wieder einigermassen.
    Danke für den Tip!
    Ciao Lukas
     
  3. Henry72

    Henry72 Byte

    Registriert seit:
    6. März 2003
    Beiträge:
    14
    Hi, würde erst mal die Treiber der Grafikkarte entfernen und danach neu installieren.
     
  4. oberbernd

    oberbernd Guest

    Versuchs mit einem Wiederherstellungspunkt, den Du hoffentlich angelegt hast.
     
  5. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Registriert seit:
    7. April 2001
    Beiträge:
    4.450
    Mh, ich denke bei der Beschreibung ist das ganz einfach - es wird dir niemand helfen können.

    J2x
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen