1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

kann keine Überlängen brennen

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Berni1982, 14. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Berni1982

    Berni1982 Byte

    Registriert seit:
    25. März 2002
    Beiträge:
    121
    Hallo,
    Ich habe einen Lite-On 2410B und Nero 5.5.7.8. Ich kann aber keine Überlängen brennen. habe auch auf Überlänge eingestellt. Kann mir jemand helfen! Bitte!!!
    mfG Berni
     
  2. krypton

    krypton ROM

    Registriert seit:
    9. August 2001
    Beiträge:
    4
    Hi,

    Du mußt Multisession deaktivieren, dann haut es hin!

    krypton
    [Diese Nachricht wurde von krypton am 15.05.2002 | 10:20 geändert.]
     
  3. Berni1982

    Berni1982 Byte

    Registriert seit:
    25. März 2002
    Beiträge:
    121
    hallo. ERstmals danke für deinen Tipp! Doch genau das hab ich auch schon gemacht es hilft nichts! Ich kann vor dem brennen nicht auf Disc-at-once umstellen. Bei DAten-CDs. Bei Audio-CDs jedoch schon. WAs kann da sein?
    Ciao Berni
     
  4. sonnenkind

    sonnenkind Kbyte

    Registriert seit:
    28. November 2001
    Beiträge:
    233
    ...und ohne "wizzard" brennen!

    *sonnenkind
     
  5. Froggie

    Froggie Kbyte

    Registriert seit:
    30. April 2002
    Beiträge:
    242
    Hi,
    also generell erstmal brennt der LTR24102B auch Überlängen. Das kann ich Dir mit Sicherheit sagen , weil ich genau denselben habe. Du hast schon in den Experteneinstellungen auf Überlänge brennen bei Disc at once eingestellt ( mind. 90 min für 800 MB Rohlinge ). Immer im Brennverfahren Disc at once brennen , sonst frißt er die 800er Rohlinge erst gar nicht. Wenn Du so weit bist , wird sich Nero immer noch beschweren , daß der Rohling zu klein ist, Dir aber die Option des Überbrennens lassen... ist der Rohling groß genug ? Dann sollte das Überbrennen kein Ding sein - der 24er Lite On macht das. Wenn Du ein paar Beiträge tiefer schaust - da wurde das gleiche Problem schon mehrfach behandelt.

    *wink
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen