kann kontextmenü nicht nutzen

Dieses Thema im Forum "Office-Programme" wurde erstellt von knuth, 18. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. knuth

    knuth Byte

    Registriert seit:
    4. Februar 2001
    Beiträge:
    22
    hallo,

    amd 500, 128mb, tnt2, win2000

    wenn ich textpassagen einfärbe und dann kopiere, kann ich sie nicht über das kontextmenü (oder auch Bearbeiten) wieder einfügen. der befehl "einfügen" erschein grau. was kann das problem sein? weiß nicht wo ich sonst posten soll.
    egal ob ich aus einem schreibprogramm (nutze openoffice) textstellen kopieren und wo anders einfügen will oder im internet. funktioniert auch nicht in wordpad.

    wer kann helfen? danke
     
  2. MCSE-MCT

    MCSE-MCT Halbes Megabyte

    Registriert seit:
    5. Juli 2004
    Beiträge:
    876
    Wenn Du markiert (=eingefärbt) hast, klappt...
    CTRL-C, statt kopieren
    CTRL-V, statt einfügen

    Das allg. Problem ist, dass der Text (oder was auch immer) nicht in die Zwischenablage kopiert wurde, kurz: es gab nichts einzufügen.

    ____________________
    CTRL = STRG
     
  3. knuth

    knuth Byte

    Registriert seit:
    4. Februar 2001
    Beiträge:
    22
    hallo MCSE-MCT,


    ich kann, nach dem ich textstellen markiert habe, über das kontextmenü die option "kopieren", "ausschneiden" noch wählen (die fkt. ist im kontextmenü schwarz) aber das einügen an anderer (oder sogar selber stelle) funkt nicht (im kontextmenü grau).
    wie kann ich das wieder korrigieren? im office-/ schreibprogramm oder explorer? das problem ist einfach furchtbar.


    das einfügen funkt auch mit STRG-V nicht.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen