1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Kann StandartVGA Treiber nicht laden

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von MrMatze, 21. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MrMatze

    MrMatze Byte

    Registriert seit:
    5. September 2001
    Beiträge:
    30
    Hallo,
    ich kann bei meiner neuen Grafikkarte keinen Standart-VGA Treiber laden.
    Was könnte das Problem sein??
     
  2. noyse28

    noyse28 ROM

    Registriert seit:
    26. Februar 2003
    Beiträge:
    7
    Diese einstellung der boot.ini nutzt leider nix wenn der PC im abgesicherten Modus generell nicht startet da diese Modifikation nix anderes macht als die auswahlmenüs beim drücken von F8.

    mfg

    Noyse
     
  3. MrMatze

    MrMatze Byte

    Registriert seit:
    5. September 2001
    Beiträge:
    30
    Ertsmal Danke. Werd mich aber wieder melden wenns immer noch nicht funktioniert (oder ich werf die Karte ausm Fenster--nur n Scherz.

    Matze
     
  4. Yorgos

    Yorgos Viertel Gigabyte

    Registriert seit:
    2. Februar 2003
    Beiträge:
    3.963
    also wenn nur der abgesicherte Modus nicht funktioniert,versuchs mal mit dem Trick
    http://www.fehlerschiessen.de/willkommen/index2.htm
    unter "Quickies!
    mfg
    Y
    [Diese Nachricht wurde von Yorgos am 21.02.2003 | 17:00 geändert.]
     
  5. MrMatze

    MrMatze Byte

    Registriert seit:
    5. September 2001
    Beiträge:
    30
  6. Yorgos

    Yorgos Viertel Gigabyte

    Registriert seit:
    2. Februar 2003
    Beiträge:
    3.963
    welches Win?
     
  7. MrMatze

    MrMatze Byte

    Registriert seit:
    5. September 2001
    Beiträge:
    30
    Im abgesicherten Modus fährt er aber nich hoch!
     
  8. Yorgos

    Yorgos Viertel Gigabyte

    Registriert seit:
    2. Februar 2003
    Beiträge:
    3.963
    der Standard VGA Treiber wird von Win nur im abgesicherten Modus verwendet,ansonsten mußt Du den Grakatreiber deinstallieren um den Standard Treiber zu benutzen,weil das System ja den optimalen Treiber verwendet

    mfg
    Y
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen