1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Kann Teilnetz nicht erreichen

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Sophier, 29. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Sophier

    Sophier ROM

    Hallo
    Ich betreue ein WIN-NT4(SP6)-Netzwerk mit EINER Domäne. Dieser Domäne sind aber zwei IP-Ranges zugeteilt: 192.167.1.X und 192.168.1.X. Sämtliche Clients (bisher NT4 Workstation und Win2000) beziehen die Netzlaufwerk-Informationen über Loginscripts. Diese Netzlaufwerke liegen in beiden IP-Bereichen und werden problemlos gemountet.
    Mit meinem XP-Notebook hingegen gelingt es mir nicht, auf beide IP-Ranges zuzugreifen. Wenn ich hinter dem 192.167-er Router bin, erreiche ich nur die 167-er Freigaben. Wenn ich hingegen hinter dem 192.168-er Router bin, erreiche ich nur die 168-er Freigaben.
    Hat jemand eine Idee, woran das liegen könnte ? Vielen Dank im Voraus
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen