Kann Update q 828750 nicht öffnen

Dieses Thema im Forum "Browser" wurde erstellt von twin72, 19. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. twin72

    twin72 Byte

    Registriert seit:
    4. Januar 2004
    Beiträge:
    40
    Habe IE 6.0.2800.1106.xpsp1. Habe jetzt das Sicherheitsupdate q828750 runtergeladen aber wenn ich es öffnen will sagt er muß IE 6 Sp1 installiert sein" und das wars. Auch das Update ohne SP kommt dann " muß IE 6.0 installiert sein . Ich versteh das nicht bitte um hilfe!! THX
     
  2. twin72

    twin72 Byte

    Registriert seit:
    4. Januar 2004
    Beiträge:
    40
    Oh Entschuldigung da stehts ja vielen Dank!!!!!!
     
  3. Gast

    Gast Guest

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen