1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

kann verbindung nicht deaktivieren

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von leubnitzer, 7. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. leubnitzer

    leubnitzer ROM

    Registriert seit:
    16. November 2003
    Beiträge:
    3
    hi
    ich kann seit einer Woche meine Netzwerkverbindung nicht deaktivieren. Da kommt immer eine Fehlermeldung, das ich ein Protokoll verwenden würde, was Plug&Play nicht unterstützen täte, oder das die verbindung von einem anderen nutzer hergestellt worden ist.
    Ich bin aber der einzige Nutzer auf dem Rechner. Verbunden ist er über einen Router. Ich konnte aber immer ohne Probleme die Verbindung deaktivieren. Weiß jemand einen Rat?
    Im voraus schon Danke!
     
  2. franzkat

    franzkat CD-R 80

    Registriert seit:
    16. Juni 2002
    Beiträge:
    9.246
    Eine zu knapp eingestellte Time-Out-Zeit des Routers ist bei bestimmten Tarifen auch gar nicht wünschenswert.Wer z.B. einen Volumentarif bei T-Online hat, dem wird für jede neue Einwahl mindestens ein MB berechnet, auch wenn de facto nur wenige KB durch die Leitung fliessen. D.h., wenn man jedesmal, nachdem man gerade mal nach e-mails geschaut hat, die Verbinung kappt und dann nach relativ kurzer Zeit wieder herstellt, kommen erhebliche tarifbedingte Traffic-Mengen zustande.
     
  3. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Verstehe nicht was das bringt die Verbindung zum Router zu deaktivieren.

    Eine Trennung vom Internet erreichst du
    normalerweise über einen Menüpunkt im Konfigurationsmenü des Routers. Suche mal nach "Idle Timeout" oder ähnlichem. Bei einigen Routern ist dies aber nicht ganz ordentlich gelöst, da der Router auch die Verbindung aufrecht erhält, wenn er lediglich Incoming Traffic bekommt, z.B. Anfragen auf Port 4662. Wenn der Router trotz eingestelltem Timeout nicht auflegt, bleibt Dir nur das manuelle Kappen der Verbindung über das Konfigmenü bzw. die Trennung des Routers vom Stromnetz. Schaue mal in der Anleitung zu deinem Router nach.

    Grüße
    Wolfgang
     
  4. GüntherS

    GüntherS Guest

    Registriert seit:
    Beiträge:
    0
    Habe das selbe Problem seit ich das Volumenkontrollprogramm T-Dsl Speed Manager installiert hatte. Musste es wieder löschen.
     
  5. Mylin

    Mylin Viertel Gigabyte

    Registriert seit:
    20. Juni 2003
    Beiträge:
    2.757
    Schau mal im Windows- Setup unter Netzwerkdienste ob Internet Gateway-Gerätesuche und Steuerungsclient installiert ist.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen