1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Kann VideoCD nicht abspielen mit WMP!!!

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von THE SEEKER, 12. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. THE SEEKER

    THE SEEKER ROM

    Registriert seit:
    23. Juli 2002
    Beiträge:
    5
    Hi @ all!

    ich habe hier eine Video CD, allerdings keine wirklich echte Video CD, sondern irgendwie so}n mischmasch!

    Diese CD hat drei Ordner:
    EXT Inhalt: Scandata.dat
    MPEG2 Inhalt: Avseq01.mpeg
    SVCD Inhalt: entries.svd, info.svd, lot.svd, psd.svd, search.dat, tracks.svd

    Mein Problem ist, daß ich die Avseq01.mpeg im Media Player und im DivX (naja Divx ist ja sowieso nur für avi) nicht öffnen kann!

    Sonst habe ich immer Video CD}s, wo die Avseq Datei eine .dat Datei ist, und die kann man ja problemlos im Media Player öffnen.

    Bei dieser CD aber jetzt, lädt er im Media Player nur und macht dann gar nichts mehr.

    Allerdings läuft die Video CD auf dem DVD Player astrein ohne Probleme.

    Wie kann ich diese CD zum laufen bekommen?

    Brauch ich vielleicht ein spezielles DVD Programm oder so? Wenn ja welches? Oder was kann es sonst sein, denn es läuft ja einwandfrei auf einem DVD Player und nur auf dem PC nicht??

    Greetz, Georg
    [Diese Nachricht wurde von dieschi am 13.08.2002 | 09:28 geändert.]
     
  2. tronx

    tronx Byte

    Registriert seit:
    2. August 2002
    Beiträge:
    39
    versuchs mal mit power dvd xp das funzt!
     
  3. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Antworten auf diese Frage bitte hier posten -> http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=67894

    @The Seeker
    Gegen Crosspostings ist nix einzuwenden wenn du eines der Posts als Hauptpost deklarierst und mit einen Link zu diesem versiehst (so wie ich es gemacht habe).
    Desweiteren habe ich den Titel deines Posts geändert.
    Großschrift wird in Foren als "schreien" interpretiert und hält viele User ab ...
    Bitte wirf mal einen Blick in die Nutzungsbedingungen -> http://www.pcwelt.de/forum/nutzungsbedingungen.html

    MFG .. dieschi
    Moderator Pc-WeltForum
    [Thread wurde geschlossen]
    [Diese Nachricht wurde von dieschi am 13.08.2002 | 09:24 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen