Kaspersky ärgert mich

Dieses Thema im Forum "Sicherheit" wurde erstellt von M_Point, 22. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. M_Point

    M_Point Byte

    Registriert seit:
    19. August 2005
    Beiträge:
    11
    Hallo, ich habe die Probleme mit meiner Internetverbindung/ Outllook (http://www.pcwelt.de/forum/thread170794.html) bereits auf den Kasper eingegrenzt. Ich hatte anfangs die Version 5.0.227. Da konnte ich nur Mails holen wenn ich den Echtzeitschutz deaktiviere. Außerdem ging die Updatefunktion nicht, ich musste mir die Antivirendateien manuell in einen Ordner speichern und das Update daraus aktualisieren lassen. Nun habe ich ein update auf die Version 5.0.383 installiert. Keine Probleme mehr mit Outllook, aber ein Update geht nun gar nicht mehr! Nicht aus dem Internet und auch nicht aus lokalem Ordner. Es kommt die Meldung "Während der Taskausführung ist ein Fehler aufgetreten". ???
     
  2. Jasager

    Jasager Viertel Gigabyte

    Registriert seit:
    6. Dezember 2004
    Beiträge:
    2.642
    Hallo,
    ich habe zwar von Kaspersky wenig Ahnung, aber ich weiß das die seit sehr kurzem ein deutsches Forum eingerichtet haben, schau doch mal dort vorbei.
    Kasperskyforum


    Grüße Jasager
     
  3. M_Point

    M_Point Byte

    Registriert seit:
    19. August 2005
    Beiträge:
    11
    ...danke für den Tip, aber dort ist leider noch nicht viel zu finden
     
  4. Jasager

    Jasager Viertel Gigabyte

    Registriert seit:
    6. Dezember 2004
    Beiträge:
    2.642
    Hallo,
    ich meinte auch eher das du dort einen Thread mit deinem Problem eröffnen könntest, wozu haben die Jungs schließlich das Forum eingerichtet.


    Grüße Jasager
     
  5. Pinocchia

    Pinocchia Guest

    Registerkarte "Einstellungen"
    Update-Einstellungen
    Update-Quelle "aus dem Internet" /Einstellungen:
    "Proxyserver-Optionen automatisch ermitteln" oder
    "Diesen Proxy-Server verwenden".

    Man kann auch mal in die Kaspersky-Hilfe schauen oder sich an den Support per E-Mail wenden.
     
  6. M_Point

    M_Point Byte

    Registriert seit:
    19. August 2005
    Beiträge:
    11
    Habe mit den Einstellungen für Proxy schon herumexperimentiert - Nichts
    In der Kasper- Hilfe finde ich nichts dazu und zum Thema E- Mail an den Support: Ich warte vergeblich auf Antwort!
     
  7. Pinocchia

    Pinocchia Guest

    Ein wenig Geduld muss man schon aufbringen, denn du bist sicherlich nicht der Einzige mit Problemen.

    Ich würde mal eine De- und Neuinstallation probieren.
     
  8. M_Point

    M_Point Byte

    Registriert seit:
    19. August 2005
    Beiträge:
    11
    Rate mal....schon versucht!
     
  9. steppl

    steppl Halbes Gigabyte

    Registriert seit:
    30. Juni 2004
    Beiträge:
    6.613
    Überrascht mich. Die mailen im Normalfall nach wenigen Stunden zurück, sogar am Wochenende. Schau mal im Spamordner nach :D

    Jepp, ich auch.
     
  10. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.635
    Ich hatte auch hin und wieder Probleme mit dem Updaten.
    Das konnte ich stets durch eine Neuinstallation, manchmal sogar durch einfaches Updaten mit dem neusten Maintaincepack (aktuell MP3 5.0.383) - auch wenn es schon installiert war - lösen.
    Seitdem ich Kaspersky auf c: installiert habe, habe ich keine derartigen Pobleme mehr.
    Ab der Version 5 werden die Virensignaturen und Einstellungen nämlich nicht mehr im Programmordner, in dem der Scanner installiert ist abgelegt, sondern im Userprofil auf c: (all users\anwendungsdaten\kaspersky...)
    Dann kann es zu Problemen kommen, wenn man ein Image von c: wiederherstellt, dessen Signaturen etwas älter sind.
     
  11. M_Point

    M_Point Byte

    Registriert seit:
    19. August 2005
    Beiträge:
    11
    ...Endlose Versuche...Deinstallation...Neuinstallation...
    Laut dem Support hätte das Problem an der Einstellung es Netzwerkschutzes liegen können. Hatte ich aber bereits deaktiviert.
    Also alles nochmal entfernt, nochmal drauf - wieder nichts. Aus Verzweiflung das Ganze nochmal - Jetzt fragt mich nicht warum, aber nun geht alles einwandfrei! :jump:
    Falls mir das jemand erklären kann, wäre ich daran interessiert.
    Also kann ich nun doch beim Kaspersky bleiben, hätte mich beinahe entschlossen zu wechseln. Die Moral von der Geshicht: niemals verzweifeln!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen