Kaspersky Probleme wer weiss Rat???

Dieses Thema im Forum "Sicherheit" wurde erstellt von jublum, 25. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jublum

    jublum ROM

    Registriert seit:
    25. März 2005
    Beiträge:
    2
    Hallo zusammen,
    als braver werbegeschädigter Konsument habe ich mir das empfohlene Kaspersky Antivirus 5,0 gekauft und seitdem nur Schrereien. Mein zweites System funktioniert seitdem ich die Software installiert habe nur noch eingeschränkt: Einige Zeit nach einem Neustart kann keine Seite über Adresseingabe im INternet mehr aufgerufen werden. Ebenso lässt sich auch in keinem Programm (Office etc.) mehr eine Datei öffnen oder abspeichern.
    Habe schon bei Kaspersky unter Kundendienst nachgefragt: Nach einer eingehenden Sstemanalyse wurde mir gesagt ich soll alle Windows-dienste einzeln deaktivieren und dann testen an welchem es liegt. Die spinnen doch, geht es vielleicht etwas genauer? Hat jemand von Euch damit Efahrung? Ich habe kein extravagantes System und nichts spezielles eingestellt. Einfach Windows XP mit Office, Brennsoftware, nicht mal Spiele oder so was. Auf dem anderen System das gleich ist habe ich nur statt Kaspersky Norton Testversion installiert und da läuft alles glatt.
    Bitte helft mir!!!! Danke im Voraus, J.B.
     
  2. rohoel

    rohoel Kbyte

    Registriert seit:
    24. Januar 2003
    Beiträge:
    165
    habe auch die kaspersky5-version auf zwei rechnern fehlerfrei laufen. so schnell ist kaum jemand mit updates, daher von meiner seite aus nur zu empfehlen.

    mfg rohoel.
     
  3. steppl

    steppl Halbes Gigabyte

    Registriert seit:
    30. Juni 2004
    Beiträge:
    6.613
    Sowas ist für Kaspersky in der Tat sehr aussergewöhnlich, hab noch nie von derartigen Problemen gehört.
    Sind die Probleme direkt nach der Installation aufgetreten ? In dem Fall würde ich eine De- und Neuinstallation vorschlagen.

    Du hast nicht zufällig noch einen zweiten Wächter laufen ? Firewall ?
    Welche Dienste laufen denn bei dir ?
     
  4. jublum

    jublum ROM

    Registriert seit:
    25. März 2005
    Beiträge:
    2
    wie kann ich denn das herausfinden? habe die systempartition schon paar mal neu wiederhergestellt und immer wieder kaspersky neu installiert, daran kann es also nicht liegen. und bei den diensten kann ich mich zu wenig aus, ich kann ja nicht alle einzeln deaktivieren - neu starten - testen usw.... nervig ohne Ende....welcher Dienst könnte denn gezielt verantwortlich sein??? ich brauche nur einen tipp! kann die windows-eigene firewall verantwortlich sein???
     
  5. andy12ers

    andy12ers Byte

    Registriert seit:
    5. Februar 2005
    Beiträge:
    19
    Hallo, ich habe mir das Kespersky personal pro 5.0 gekauft und installiert! Nach ca. einer Woche geht jetzt nichts mehr! :aua: Der Computer hängt sich auf, oder geht selbständig aus und sofort wieder an! Ich weiß wirklich nicht woran das liegt, habe versucht kaspersky zu deinstallieren, noch nicht mal das ging, habe es jetzt über northen system works deinstallieren können!
    Weiß vielleicht jemand einen rat? :jump:
    Gruß Andy
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen