Kazaa verbindet sich nicht

Dieses Thema im Forum "Software allgemein" wurde erstellt von Mikep30, 16. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mikep30

    Mikep30 Byte

    Registriert seit:
    29. Mai 2002
    Beiträge:
    9
    Wer kann mir helfen?
    Nachdem Kazaa die Startseite geladen hat, bekommt er keine Verbindung zum Server.
    Habe DSL mit Windows XP

    Danke im vorraus
     
  2. mr.b.

    mr.b. Megabyte

    Registriert seit:
    18. April 2000
    Beiträge:
    2.463
    MS Firewall deaktivieren Systemsteuerung > Netzwerkverbindungen > Eigenschaften der benutzten Internetverbindungen > Erweitert > Internetverbindungsfirewall AUS
     
  3. rapmaster

    rapmaster Halbes Gigabyte

    Registriert seit:
    21. Juli 2002
    Beiträge:
    5.181
    Ich glaube auch dass es an WinXPs firewall liegt.oder Wie wär\'s wenn du unter Hilfsmittel, Option ,Filter auf kein Filter einstellst.Wenn das immer noch nicht geht würde ich dir empfehlen erneut anzumelden.
     
  4. salgem

    salgem Kbyte

    Registriert seit:
    28. Februar 2002
    Beiträge:
    211
    ich glaube KaZaA bleibt bei dir an der in WIN XP intergrierten Firewall hängen, falls du nicht noch eine zusätzliche hast...
    geh mal auf die FAQ-Seite von KaZaA, da werden alle Informationen gegeben...

    Markus
     
  5. ddc605

    ddc605 Viertel Gigabyte

    Registriert seit:
    12. Juli 2000
    Beiträge:
    2.841
    benutze doch mal ein anderes progi was immer funktioniert.
    z.b: xolox, bearshare, winmx, lime wire
     
  6. ManniBear

    ManniBear Megabyte

    Registriert seit:
    23. Februar 2002
    Beiträge:
    1.970
    Versuch doch mal die Verbindung zu DSL zu beenden und neu aufzubauen, oder wenn das nicht hilft evtl. einen Neustart des Rechners.
    Wenn du noch nicht die neueste Version (1.7.1) von Kazaa oder Kazaa Lite installiert hast, solltest du es vielleicht mal damit probieren.
    Mfg Manni
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen