1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Kein abgesicherter Modus TROTZ F8

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Factor, 10. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Factor

    Factor Byte

    Hallo!
    Klar....abgesicherter Modus (bzw. Auswahlmenü) erreiche ich.Aber wenn ich dann halt "abgesicherter Modus" wähle und das System da hin will,friert es ein,bzw. oben links bleibt nur eine blinkende _-Marke...das wars.
    Ich habe BOOT-XP (Proggy um ein anderes Bootlogo zu benutzen) drauf....macht DAS was aus?

    Vielleicht weiß jemand ja Rat.....

    Thanx

    Reiner
     
  2. juergenw_

    juergenw_ Byte

    Boot.ini\' wieder entfernt werden.

    /jw
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen