kein Autostart von Wechseldatenträger

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von daddykuhl, 14. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. daddykuhl

    daddykuhl Byte

    Registriert seit:
    26. Februar 2001
    Beiträge:
    100
    Hallo,
    normalerweise öffnet sich ja ein Explorerfenster bzw. kommt die Abfrage was ich tun möchte, wenn ich einen Wechseldatenträger (CD, DVD, CompactFlash-Karte im Kartenleser) einlege. Ohne das ich irgendwelche Einstellungen geändert habe, passiert seit einigen Tagen nix mehr. :aua: Ich finde einfach keine entsprechenden Einstellungen in Win XP Home. Kann mir jemand einen Tipp geben? Danke!
     
  2. daddykuhl

    daddykuhl Byte

    Registriert seit:
    26. Februar 2001
    Beiträge:
    100
    :heul: Ohhh man, wie kann man nur so blöd sein. Da hab ich doch den Wald vor lauter Bäumen nicht gesehen. Hab immer im Gerätemanager bei den Eigenschaften gesucht :heul: und natürlich nicht gefunden. Jetzt geht es wieder; bleibt noch die Frage, warum es plötzlich nicht mehr ging, aber das ist jetzt auch egal. Nochmals Danke!!!
     
  3. daddykuhl

    daddykuhl Byte

    Registriert seit:
    26. Februar 2001
    Beiträge:
    100
    Danke für den Tipp, aber geht das nicht auch mit Windows-Bordmitteln?
     
  4. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Keine Ahnung - warscheindilich ist es über Änderungen in der Registry möglich.


    Kannst du es nicht über Rechtsklick auf Laufwerksicon|Eigenschaften|Autoplay ändern?
     
  5. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Lad dir Tweak UI von der MS Homepage runter - damit kannst du einfach die Autostarteinsellungen aller Laufwerke ändern.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen