1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Kein Bildsignal nach Prozessorwechsel..!?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von neo, 6. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. neo

    neo Halbes Gigabyte

    Hi!

    Ich sitz grad bei nem Kumpel, der versucht einen neuen Prozessor auf ein GA-6WMM7 Board zu basteln.
    Der neue Prozi ist ein 1300er Palladium Hyrican SL5VR mit nem 256er L2 Cache.
    Vorher war ein 1000er SL5XT mit 128er L2 drauf.
    Nach dem Umbau startet der Rechner zwar und alle Laufwerke schrubben sich nen Wolf, aber der Monitor bleibt dunkel und die LED macht einen auf Dauergelb. :jump:
    Ein CMOS-Reset brachte leider auch keinen Erfolg.
    Hat jemand nen Tipp, was ich meinem Freund raten kann, damit die Kiste läuft?

    Danke und Gruß
    neo
     
  2. Marian R.

    Marian R. Viertel Gigabyte

    Alten CPu wieder draufsetzen, wenns dann geht ist der neue CPU defekt! Wenn nicht geht, habt ihr beim Umbau etwas beschädigt!
    Falls letzteres zutrifft, nochmal neuen CPU einbauen und ganz genau den Einbau überprüfen!
     
  3. magiceye04

    magiceye04 Wandelndes Forum

    Hi!
    Interessante CPU-Bezeichnungen, ich dachte schon, es handelt sich um irgendwelche exotischen Sachen...
    Hier ist jedenfalls die Gigabyte CPU-Support-List - keine Ahnung, ob er dabei ist und ünterstützt wird. Aber vielleich hilft ein Bios-update.

    Gruß, Andreas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen