Kein Datenträger in Laufwerk A:\

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von TML, 15. Dezember 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. TML

    TML Byte

    Registriert seit:
    13. Oktober 2000
    Beiträge:
    8
    Nach jedem Neustart unter WinXP bekomme ich die Meldung "ZlClient.exe - Kein Datenträger in Laufwerk A:\" Während die Programme aus der Autostartgruppe noch initialisiert werden (Antivir , NoPopuo2oo2 , etc.) tauchen ähnliche Meldungen auf die jeweiligen Programme bezogen auf. (auch rundll.exe) Das ganze fing an, nachdem ich ZoneAlarm installiert bzw. de-installiert hatte. Ich bin als Admin am PC angemeldet, und nicht sicher ob dieses Problem überhaupt noch etwas mit ZoneAlarm zu tun hat. Ich gehe eher davon aus das irgendwelche Dienste (bzw. Systemeinstellungen) durch ZoneAlarm verändert wurden, welche beim de-installieren nicht wieder rückgängig gemacht wurden. Hat jemand eine Idee was zu tun ist?

    MFG
    -AndyO-
     
  2. TML

    TML Byte

    Registriert seit:
    13. Oktober 2000
    Beiträge:
    8
    Nachtrag zu o.g. Meldung:

    Die Meldung "Kein Datenträger in Laufwerk A:\" betrifft fast ausschließlich Programme die schon beim Systemstart geladen werden. Nehme ich sie via "MSCONFIG" aus dem "SYSTEMSTART" heraus, dann kommt die (nervige) Meldung nicht mehr. Ich möchte aber einige Progs "autostarten"

    MFG
    -AndyO-
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen